Probleme beim Einstellen eines Tuts im Anfänger-Bereich

Jeramie
Beiträge: 601
Registriert: Fr 2. Dez 2011, 17:11
Skype:
Wohnort: Norddeutschland
Kontaktdaten:

Probleme beim Einstellen eines Tuts im Anfänger-Bereich

Beitragvon Jeramie » Mi 6. Dez 2017, 15:25

Hallo liebes Team,

ich wollte gerade eine Anleitung einstellen und bekam die Meldung, dass die Nachricht zu kurz sei,

meinen Text hat das gute Ding gelöscht:

#

#

Den Text konnte ich retten, in dem ich die Schritte zurück gegangen bin....

Wie kann ich bitte den Text einstellen? Habt Dank für Eure Mühe.
Liebe Grüße Jeramie
#
http://www.gimp-werkstatt.de/galerie/jeramie/
http://gimp-werkstatt.de//werkstatt-gal ... upload.php
Betriebssystem: Linux Mint 19 Cinnamon- 64-bit-System, Gimp 2.10.12

Benutzeravatar
eleanora
Administrator
Beiträge: 9948
Registriert: Do 25. Mär 2010, 00:53
Skype:
Wohnort: Osnabrück
Kontaktdaten:

Re: Probleme beim Einstellen eines Tuts im Anfänger-Bereich

Beitragvon eleanora » Mi 6. Dez 2017, 15:59

Hattest du den Beitrag sehr lange geöffnet oder dran gearbeitet, bevor du ihn abgeschickt hast? Normal brauchst du nur den Text einfügen und auf absenden klicken.
Schau rein, in unsere Smiley-Werkstatt!
Aussuchen - Rechtsklick - Grafikadresse kopieren
im Beitrag als img einfügen!
Meine Lieblingssmileys ... BildBildBild

Jeramie
Beiträge: 601
Registriert: Fr 2. Dez 2011, 17:11
Skype:
Wohnort: Norddeutschland
Kontaktdaten:

Re: Probleme beim Einstellen eines Tuts im Anfänger-Bereich

Beitragvon Jeramie » Mi 6. Dez 2017, 16:13

Hallo eleanora,

beim 1. x ja,

dann habe ich den geschriebenen Text sicherheitshalber kopiert und danach noch ein Mal probiert,
in dem ich ihn einkopiert habe und auf absenden ging.... echt merkwürdig....

Dann dachte ich, gut, vielleicht ist der Text ja auch zu lang - bei WBB gibt es einen Wörterzähler - also habe ich den Text geviertelt und versucht, abzusenden, aber auch das funktionierte nicht

P. S. Ich habe gerade testweise versucht, Dir das Tut rüber zu schicken,
da kommt die gleiche Nachricht... - das wird immer merkwürdiger....

P. S. ich habe Dir den Text jetzt per eMail geschickt :kaffee:
Liebe Grüße Jeramie
#
http://www.gimp-werkstatt.de/galerie/jeramie/
http://gimp-werkstatt.de//werkstatt-gal ... upload.php
Betriebssystem: Linux Mint 19 Cinnamon- 64-bit-System, Gimp 2.10.12

Benutzeravatar
eibauoma
Beiträge: 8191
Registriert: Do 25. Mär 2010, 21:02
Skype:
Wohnort: Oberlausitz
Kontaktdaten:

Re: Probleme beim Einstellen eines Tuts im Anfänger-Bereich

Beitragvon eibauoma » Mi 6. Dez 2017, 16:57

Die Fehleranzeige "der Text ist zu kurz" ist nur eine Pauschalanzeige, wenn irgendwas im HTML-Code vertippt wurde, z.B. Leerstelle zuviel, Umschalttaste in einer Adresse betätigt, versehentlich ein Teil des Codes gelöscht etc.
Den Editortext kann man komplett z.B. nach Libre Office kopieren. Dann auf Fehlersuche gehen.
Absatzweise in den Editor kopieren beim Antwort erstellen.
Vorschau ansehen, nächsten Absatz, bis die Fehleranzeige erscheint.
So weiißt Du, in welchem Absatz der Fehler steckt.

Viel Erfolg

Benutzeravatar
eleanora
Administrator
Beiträge: 9948
Registriert: Do 25. Mär 2010, 00:53
Skype:
Wohnort: Osnabrück
Kontaktdaten:

Re: Probleme beim Einstellen eines Tuts im Anfänger-Bereich

Beitragvon eleanora » Mi 6. Dez 2017, 17:00

Hallo Jeramie
ich habe das Tut bekommen. Da waren zwei Leerschritte in einem der Bildpfade, deshalb konntest du es wohl nicht einstellen. Ich schicke es dir korrigiert zurück an deine Mail-Adresse.
Gruß Ele ;)
Schau rein, in unsere Smiley-Werkstatt!
Aussuchen - Rechtsklick - Grafikadresse kopieren
im Beitrag als img einfügen!
Meine Lieblingssmileys ... BildBildBild

Jeramie
Beiträge: 601
Registriert: Fr 2. Dez 2011, 17:11
Skype:
Wohnort: Norddeutschland
Kontaktdaten:

Re: Probleme beim Einstellen eines Tuts im Anfänger-Bereich

Beitragvon Jeramie » Mi 6. Dez 2017, 17:07

Danke Dir
Liebe Grüße Jeramie
#
http://www.gimp-werkstatt.de/galerie/jeramie/
http://gimp-werkstatt.de//werkstatt-gal ... upload.php
Betriebssystem: Linux Mint 19 Cinnamon- 64-bit-System, Gimp 2.10.12


Zurück zu „So funktioniert das Forum - Anleitungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast